i can't see any replies - PbNation
Find fields & stores near you!
Find fields and stores
Zipcode
PbNation News
PbNation News
Community Focus
Community Focus

 
Archived Thread - Cannot Edit  
Old 12-28-2001, 07:40 PM #1
jdircksen
 
 
Join Date: Jul 2001
Location: cbus, ohio
jdircksen is a Supporting Member
 has been a member for 10 years
i can't see any replies

yeah, i searched for "conquest and on/off", and I got the list of threads with that search topic, but when I click on any of the threads, I get this at the top of the page:"Warning: Unknown modifier 'o' in /home/pbnation/public_html/admin/functions.php on line 266" repeated about 20 times, then I see the normal pbnation look with all the replies, but the text doesn't show in the replies; it just has the person's username and signature. It is fine when I click on any other thread that I search for, and it is fine when I click on a thread without searching, but it just messes up when I search for "conquest and on/off"
__________________
paintball
jdircksen is offline  
Old Sponsored Links Remove Advertisement
Advertisement
Old 12-28-2001, 11:58 PM #2
timebomb
RAZALIFE.COM
 
timebomb's Avatar
 
Join Date: Feb 2001
Location: San Diego, CA
timebomb is a Supporting Member
timebomb is a founding member
 has been a member for 10 years
timebomb works for a Paintball manufacturer
timebomb donated to help Peyton Trent
I'm going to guess it's a software problem with '/'. Try without the / and see how that works.

Mike
__________________
timebomb is offline  
Old 12-29-2001, 01:45 AM #3
Tony
Administrator
 
Tony's Avatar
 
Join Date: Feb 2001
Annual Supporting Member
 has been a member for 10 years
Doing some research......
__________________
Tony Rieker
PbNation Co-Founder
RapidOrb
Tony is offline  
 




Posting Rules
Forum Jump